WordPerfect} 6.0 can read WordPerfect 5.1 files,

so it is backward compatible. It can be said that Perl is backward compatible with awk, because Perl was (among other things) intended to replace awk, and can, with a converter, run awk programs.

See also: backward combatability.

Compare: forward compatible.

Last updated: 2003-06-23

Nearby terms:

(Too often, the oldWordPerfect} 6.0 can read WordPerfect 5.1 files,

Try this search on Wikipedia, OneLook, Google


Loading